<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><title>Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη! - www.ertsports.gr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ertsports.gr/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη! - www.ertsports.gr" /><meta property="og:description" content="&nbsp; Οι &#8220;πράσινοι&#8221; διεύρυναν το αήττητο τους μετά το πέρας και της 13η αγωνιστικής και μπαίνουν σε μια&#8230; ξεχωριστή λίστα. Ο Παναθηναϊκός με την επικράτηση του επί του Ατρομήτου με 2:0 αναδείχθηκε και τυπικά πρωταθλητής χειμώνα, όμως το σημαντικότερο είναι πως ολοκλήρωσε τον πρώτο γύρο του πρωταθλήματος αήττητος (12-1-0), έχοντας 8 βαθμούς διαφορά από τη [&hellip;]" /><meta property="og:url" content="https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" /><meta property="og:site_name" content="www.ertsports.gr" /><meta property="article:published_time" content="2022-11-14T10:29:13+00:00" /><meta property="article:modified_time" content="2022-11-14T10:20:11+00:00" /><meta property="og:image" content="https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg" /><meta property="og:image:width" content="1021" /><meta property="og:image:height" content="576" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Αίθουσα Σύνταξης" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="Αίθουσα Σύνταξης" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="1 λεπτό" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ertsports.gr/#website","url":"https://www.ertsports.gr/","name":"www.ertsports.gr","description":"ΕΡΤ ΑΘΛΗΤΙΣΜΟΣ","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ertsports.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","inLanguage":"el","@id":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/#primaryimage","url":"https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg","contentUrl":"https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg","width":1021,"height":576,"caption":"EUROKINISSI"},{"@type":"WebPage","@id":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/","url":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/","name":"Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη! - www.ertsports.gr","isPartOf":{"@id":"https://www.ertsports.gr/#website"},"primaryImageOfPage":{"@id":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/#primaryimage"},"datePublished":"2022-11-14T10:29:13+00:00","dateModified":"2022-11-14T10:20:11+00:00","author":{"@id":"https://www.ertsports.gr/#/schema/person/f725e8063843a61d1004c85ce6a15bbb"},"breadcrumb":{"@id":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://www.ertsports.gr/"},{"@type":"ListItem","position":2,"name":"Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη!"}]},{"@type":"Person","@id":"https://www.ertsports.gr/#/schema/person/f725e8063843a61d1004c85ce6a15bbb","name":"Αίθουσα Σύνταξης","image":{"@type":"ImageObject","inLanguage":"el","@id":"https://www.ertsports.gr/#/schema/person/image/","url":"https://www.ertsports.gr/wp-content/uploads/2022/05/newsroom-150x150.jpg","contentUrl":"https://www.ertsports.gr/wp-content/uploads/2022/05/newsroom-150x150.jpg","caption":"Αίθουσα Σύνταξης"},"description":"H συντακτική ομάδα του ERTSPORTS.GR, ψάχνει και διασταυρώνει καθημερινά τις ειδήσεις απ' όλο τον κόσμο, για κάθε άθλημα.","url":"https://www.ertsports.gr/author/newsroom/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; www.ertsports.gr" href="https://www.ertsports.gr/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertsports.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ertsports.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='menu-image-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_0546e1ffbf7dca6915124f9228e73abe.css?ver=3.0.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.ertsports.gr/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A500%2C400%2C700%2C900%7CComfortaa%3A400%7CHeebo%3A500%2C400%7CAbel%3A700%2C400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' /><link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_5eb398dc027646f01bd35f6f22683ed5.css?ver=7.0.2' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_7b890f66b0855446e94014b97cd17ca5.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_0287222f5b54fa4e15b4c1dd8ced4b47.css?ver=11.4.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='font-awesome-css'  href='https://www.ertsports.gr/wp-content/plugins/popup-anything-on-click/assets/css/font-awesome.min.css?ver=2.2' type='text/css' media='all' /><link rel='stylesheet' id='popupaoc-public-style-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_f2ed12c0714a1294294d07b7a6582cfd.css?ver=2.2' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_af34033b00ff7ac9448bc01e0932ba55.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ertsports.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.ertsports.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ertsports.gr/wp-json/wp/v2/posts/91266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertsports.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertsports.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.ertsports.gr/?p=91266' /><link rel="alternate" type="application/json+oembed" href="https://www.ertsports.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertsports.gr%2Fomades%2Fpanathinaikos%2Fo-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ertsports.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertsports.gr%2Fomades%2Fpanathinaikos%2Fo-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"b7d866cf1b","wpRestUrl":"https:\/\/www.ertsports.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ertsports.gr\/wp-admin\/","wpRestNonce":"b7d866cf1b","wpRestUrl":"https:\/\/www.ertsports.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.ertsports.gr\/wp-admin\/","wpRestNonce":"b7d866cf1b","wpRestUrl":"https:\/\/www.ertsports.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":316};</script>  <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR3DGFG');</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-7K8H67TT9F"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7K8H67TT9F');</script>  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'cQVKgK2m0fJqf', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <meta http-equiv="refresh" content="900"> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-91266 single-format-standard td-standard-pack o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi global-block-template-1 tdb_template_316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KR3DGFG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-968"><a href="https://www.ertsports.gr/category/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-979"><a href="https://www.ertsports.gr/category/podosfairo/super-league/">Super League</a></li><li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.ertsports.gr/category/podosfairo/super-league-2/">Super League 2</a></li><li id="menu-item-74602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74602"><a href="https://www.ertsports.gr/category/podosfairo/kypello-podosfairo/">Κύπελλο</a></li><li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b3-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae/">Γ Εθνική</a></li><li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li><li id="menu-item-25376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25376"><a href="https://www.ertsports.gr/category/podosfairo/moyntial/">Μουντιάλ</a></li><li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.ertsports.gr/category/podosfairo/champions-league/">Champions League</a></li><li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="https://www.ertsports.gr/category/podosfairo/europa-league/">Europa League</a></li><li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.ertsports.gr/category/podosfairo/premier-league/">Premier League</a></li><li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="https://www.ertsports.gr/category/podosfairo/la-liga/">La Liga</a></li><li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-969"><a href="https://www.ertsports.gr/category/podosfairo/bundesliga/">Bundesliga</a></li><li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971"><a href="https://www.ertsports.gr/category/podosfairo/conference-league/">Conference League</a></li><li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="https://www.ertsports.gr/category/podosfairo/ligue-1/">Ligue 1</a></li><li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.ertsports.gr/category/podosfairo/nations-league/">Nations League</a></li><li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.ertsports.gr/category/podosfairo/serie-a/">Serie A</a></li><li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b4%ce%b9%ce%b1%ce%b9%cf%84%ce%b7%cf%83%ce%af%ce%b1/">Διαιτησία</a></li><li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a></li><li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b5%cf%82/">Εθνικές Ομάδες</a></li><li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://www.ertsports.gr/category/podosfairo/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%cf%8e%ce%bd/">Ποδόσφαιρο Γυναικών</a></li></ul></li><li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1665"><a href="https://www.ertsports.gr/category/mpasket/">ΜΠΑΣΚΕΤ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1668"><a href="https://www.ertsports.gr/category/mpasket/basket-league/">Basket League</a></li><li id="menu-item-1666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1666"><a href="https://www.ertsports.gr/category/mpasket/a2/">A2</a></li><li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1667"><a href="https://www.ertsports.gr/category/mpasket/b-ethniki/">B’ Εθνική</a></li><li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1671"><a href="https://www.ertsports.gr/category/mpasket/euroleague/">Euroleague</a></li><li id="menu-item-1674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674"><a href="https://www.ertsports.gr/category/mpasket/nba/">NBA</a></li><li id="menu-item-1669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1669"><a href="https://www.ertsports.gr/category/mpasket/eurobasket/">Eurobasket</a></li><li id="menu-item-1670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670"><a href="https://www.ertsports.gr/category/mpasket/eurocup/">Eurocup</a></li><li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672"><a href="https://www.ertsports.gr/category/mpasket/ethnikes-omades/">Eθνικές ομάδες</a></li><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673"><a href="https://www.ertsports.gr/category/mpasket/mundobasket/">Mundobasket</a></li><li id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675"><a href="https://www.ertsports.gr/category/mpasket/a1-gynaikon-mpasket/">Α1 Γυναικών</a></li><li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676"><a href="https://www.ertsports.gr/category/mpasket/diethni/">Διεθνή</a></li></ul></li><li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1653"><a href="https://www.ertsports.gr/category/bolei/">ΒOΛΕΪ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1654"><a href="https://www.ertsports.gr/category/bolei/a1-gynaikon/">A1 Γυναικών</a></li><li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656"><a href="https://www.ertsports.gr/category/bolei/beach-volley/">Beach volley</a></li><li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1657"><a href="https://www.ertsports.gr/category/bolei/ethnikes-omades-bolei/">Eθνικές ομάδες</a></li><li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="https://www.ertsports.gr/category/bolei/pre-league/">Pre League </a></li><li id="menu-item-1659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659"><a href="https://www.ertsports.gr/category/bolei/volleyleague/">Volleyleague</a></li><li id="menu-item-1661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1661"><a href="https://www.ertsports.gr/category/bolei/diethni-bolei/">Διεθνή</a></li><li id="menu-item-1662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="https://www.ertsports.gr/category/bolei/kypello/">Κύπελλο</a></li></ul></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.ertsports.gr/category/auto-moto/">AUTO-MOTO</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.ertsports.gr/category/alla-spor/">ΑΛΛΑ ΣΠΟΡ</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.ertsports.gr/category/magazine/">MAGAZINE</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.ertsports.gr/category/apopseis/">ΑΠΟΨΕΙΣ</a></li><li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22508"><a href="https://www.ertsports.gr/category/podcasts/">PODCASTS</a></li><li id="menu-item-25379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25379"><a href="https://www.ertsports.gr/category/oi-xenitemenoi/">ΟΙ ΞΕΝΙΤΕΜΕΝΟΙ</a></li><li id="menu-item-34648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34648"><a href="https://www.ertsports.gr/category/synenteyxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li id="menu-item-34649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34649"><a href="https://www.ertsports.gr/category/stoichima/">ΣΤΟΙΧΗΜΑ</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ertsports.gr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:55px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
}</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#37003c !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_3_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_6{
				    width: 50% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:22% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                     background-color: rgba(255,252,252,0.6);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Heebo !important;letter-spacing:0px !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                }.tdi_7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Heebo !important;font-weight:500 !important;;
                }html[class*='ie'] .tdi_7 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Heebo !important;font-size:24px !important;font-weight:500 !important;;
                }.tdi_7 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Heebo !important;font-size:10px !important;letter-spacing:0px !important;;
                }.tdi_7 .tdb-logo-icon{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertsports.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" src="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" alt="Logo"  title=""  width="300" height="85" /></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_9{
				    width: 50% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:28% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10{
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-block-inner{
                    text-align: right;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 30px;
					height: 30px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 20px;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
padding-top:17px !important;
padding-bottom:10px !important;
position:relative;
}
}</style><div class="tdi_11_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#dd3333 !important;
}
}</style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_14{
				    width: 25% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:5px !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_15 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15"     ><style>/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 i{
                    position: relative;
                    top: -1px;
                }
}</style><style>body .tdi_16 .tdm-btn-text,
				body .tdi_16 i{
					color: #ffffff;
				}body .tdi_16 svg{
				    fill: #ffffff;
				}body .tdi_16 svg *{
				    fill: inherit;
				}.tdi_16 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdm-btn-icon:first-child{
					margin-right: 3px;
				}.tdi_16{
					font-family:PFBeauSansPro-Reg !important;font-size:12px !important;
				}
}</style><div class="tds-button td-fix-index"><a href="https://www.ertflix.gr/epg/now-on-tv" class="tds-button5 tdm-btn tdm-btn-sm tdi_16" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-play"></i><span class="tdm-btn-text">ΕΡΤ SPORTS</span></a></div></div></div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_18{
				    width: 25% !important;
				}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_19 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19"     ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:5px !important;
}
}</style><style>/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_19 i{
                    position: relative;
                    top: -1px;
                }
}</style><style>body .tdi_20 .tdm-btn-text,
				body .tdi_20 i{
					color: #ffffff;
				}body .tdi_20 svg{
				    fill: #ffffff;
				}body .tdi_20 svg *{
				    fill: inherit;
				}.tdi_20 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdm-btn-icon:first-child{
					margin-right: 3px;
				}.tdi_20{
					font-family:PFBeauSansPro-Reg !important;
				}
}</style><div class="tds-button td-fix-index"><a href="https://webradio.ert.gr/eraspor/" class="tds-button5 tdm-btn tdm-btn-sm tdi_20" ><i class="tdm-btn-icon td-icon-audio-speaker"></i><span class="tdm-btn-text">ΕΡΑΣΠΟΡ</span></a></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_22{
				    width: 30% !important;
				}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_23 tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23"     ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-right:5px !important;
}
}</style><style>/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_23 i{
                    position: relative;
                    top: -1px;
                }
}</style><style>body .tdi_24 .tdm-btn-text,
				body .tdi_24 i{
					color: #ffffff;
				}body .tdi_24 svg{
				    fill: #ffffff;
				}body .tdi_24 svg *{
				    fill: inherit;
				}.tdi_24 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdm-btn-icon:first-child{
					margin-right: 3px;
				}.tdi_24{
					font-family:PFBeauSansPro-Reg !important;
				}
}</style><div class="tds-button td-fix-index"><a href="https://www.ertsports.gr/athlitikes-metadoseis/" class="tds-button5 tdm-btn tdm-btn-sm tdi_24" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-tv"></i><span class="tdm-btn-text">ΜΕΤΑΔΟΣΕΙΣ</span></a></div></div></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_26{
				    width: 19% !important;
				}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_27 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><style>/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"> <a class="paoc-popup-click paoc-popup-cust-2706 paoc-popup-button paoc-popup-btn teams-mob-1" href="javascript:void(0);">ΟΜΑΔΕΣ</a></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
display:none !important;
}
}</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_32" class="tdc-zone"><div class="tdc_zone tdi_33  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_33{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_39{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_39{
margin-bottom:70px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-bottom:40px !important;
}
}</style><div class="tdi_38_rand_style td-element-style" ><style>.tdi_38_rand_style{
background-color:#204675 !important;
}</style></div><div id="tdi_40" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41 .tdc-row-video-background-error,
	                .tdi_41 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
position:relative;
}
}</style><div class="tdi_40_rand_style td-element-style" ><style>.tdi_40_rand_style{
background-color:#37003c !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_rand_style{
background-color:#37003c !important;
}
}</style></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_43{
				    width: 20% !important;
				}
/* inline tdc_css att */

.tdi_43{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" ><style>/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    max-width: 100%;
                
                    display: none;
                }.tdi_44 .tdb-logo-svg-wrap svg{
                    width: 100%;
                    height: auto;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-img{
                    max-width: 88%;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                     background-color: rgba(255,252,252,0.6);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;letter-spacing:0px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:28px !important;font-weight:500 !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_44 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_44 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_44 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertsports.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" src="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" alt="Logo"  title=""  width="300" height="85" /></span></a></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_46{
				    width: 60% !important;
				}
/* inline tdc_css att */

.tdi_46{
width:60% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47"  style=" z-index: 999;"><style>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</style><style>.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a128e2;
				}</style><style></style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-968 tdb-menu-item-inactive"><a href="https://www.ertsports.gr/category/podosfairo/"><div class="tdb-menu-item-text">ΠΟΔΟΣΦΑΙΡΟ</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-979"><a href="https://www.ertsports.gr/category/podosfairo/super-league/"><div class="tdb-menu-item-text">Super League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-980"><a href="https://www.ertsports.gr/category/podosfairo/super-league-2/"><div class="tdb-menu-item-text">Super League 2</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-74602"><a href="https://www.ertsports.gr/category/podosfairo/kypello-podosfairo/"><div class="tdb-menu-item-text">Κύπελλο</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-981"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b3-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae/"><div class="tdb-menu-item-text">Γ Εθνική</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-985"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/"><div class="tdb-menu-item-text">Ελλάδα</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25376"><a href="https://www.ertsports.gr/category/podosfairo/moyntial/"><div class="tdb-menu-item-text">Μουντιάλ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-970"><a href="https://www.ertsports.gr/category/podosfairo/champions-league/"><div class="tdb-menu-item-text">Champions League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-972"><a href="https://www.ertsports.gr/category/podosfairo/europa-league/"><div class="tdb-menu-item-text">Europa League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-977"><a href="https://www.ertsports.gr/category/podosfairo/premier-league/"><div class="tdb-menu-item-text">Premier League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-974"><a href="https://www.ertsports.gr/category/podosfairo/la-liga/"><div class="tdb-menu-item-text">La Liga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-969"><a href="https://www.ertsports.gr/category/podosfairo/bundesliga/"><div class="tdb-menu-item-text">Bundesliga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-971"><a href="https://www.ertsports.gr/category/podosfairo/conference-league/"><div class="tdb-menu-item-text">Conference League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-975"><a href="https://www.ertsports.gr/category/podosfairo/ligue-1/"><div class="tdb-menu-item-text">Ligue 1</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-976"><a href="https://www.ertsports.gr/category/podosfairo/nations-league/"><div class="tdb-menu-item-text">Nations League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-978"><a href="https://www.ertsports.gr/category/podosfairo/serie-a/"><div class="tdb-menu-item-text">Serie A</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-982"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b4%ce%b9%ce%b1%ce%b9%cf%84%ce%b7%cf%83%ce%af%ce%b1/"><div class="tdb-menu-item-text">Διαιτησία</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-983"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"><div class="tdb-menu-item-text">Διεθνή</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-984"><a href="https://www.ertsports.gr/category/podosfairo/%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b5%cf%82/"><div class="tdb-menu-item-text">Εθνικές Ομάδες</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-986"><a href="https://www.ertsports.gr/category/podosfairo/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%cf%8e%ce%bd/"><div class="tdb-menu-item-text">Ποδόσφαιρο Γυναικών</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1665 tdb-menu-item-inactive"><a href="https://www.ertsports.gr/category/mpasket/"><div class="tdb-menu-item-text">ΜΠΑΣΚΕΤ</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1668"><a href="https://www.ertsports.gr/category/mpasket/basket-league/"><div class="tdb-menu-item-text">Basket League</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1666"><a href="https://www.ertsports.gr/category/mpasket/a2/"><div class="tdb-menu-item-text">A2</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1667"><a href="https://www.ertsports.gr/category/mpasket/b-ethniki/"><div class="tdb-menu-item-text">B’ Εθνική</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1671"><a href="https://www.ertsports.gr/category/mpasket/euroleague/"><div class="tdb-menu-item-text">Euroleague</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1674"><a href="https://www.ertsports.gr/category/mpasket/nba/"><div class="tdb-menu-item-text">NBA</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1669"><a href="https://www.ertsports.gr/category/mpasket/eurobasket/"><div class="tdb-menu-item-text">Eurobasket</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1670"><a href="https://www.ertsports.gr/category/mpasket/eurocup/"><div class="tdb-menu-item-text">Eurocup</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1672"><a href="https://www.ertsports.gr/category/mpasket/ethnikes-omades/"><div class="tdb-menu-item-text">Eθνικές ομάδες</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1673"><a href="https://www.ertsports.gr/category/mpasket/mundobasket/"><div class="tdb-menu-item-text">Mundobasket</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1675"><a href="https://www.ertsports.gr/category/mpasket/a1-gynaikon-mpasket/"><div class="tdb-menu-item-text">Α1 Γυναικών</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1676"><a href="https://www.ertsports.gr/category/mpasket/diethni/"><div class="tdb-menu-item-text">Διεθνή</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1653 tdb-menu-item-inactive"><a href="https://www.ertsports.gr/category/bolei/"><div class="tdb-menu-item-text">ΒOΛΕΪ</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1654"><a href="https://www.ertsports.gr/category/bolei/a1-gynaikon/"><div class="tdb-menu-item-text">A1 Γυναικών</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1656"><a href="https://www.ertsports.gr/category/bolei/beach-volley/"><div class="tdb-menu-item-text">Beach volley</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1657"><a href="https://www.ertsports.gr/category/bolei/ethnikes-omades-bolei/"><div class="tdb-menu-item-text">Eθνικές ομάδες</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1658"><a href="https://www.ertsports.gr/category/bolei/pre-league/"><div class="tdb-menu-item-text">Pre League </div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1659"><a href="https://www.ertsports.gr/category/bolei/volleyleague/"><div class="tdb-menu-item-text">Volleyleague</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1661"><a href="https://www.ertsports.gr/category/bolei/diethni-bolei/"><div class="tdb-menu-item-text">Διεθνή</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1662"><a href="https://www.ertsports.gr/category/bolei/kypello/"><div class="tdb-menu-item-text">Κύπελλο</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23"><a href="https://www.ertsports.gr/category/auto-moto/"><div class="tdb-menu-item-text">AUTO-MOTO</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24"><a href="https://www.ertsports.gr/category/alla-spor/"><div class="tdb-menu-item-text">ΑΛΛΑ ΣΠΟΡ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://www.ertsports.gr/category/magazine/"><div class="tdb-menu-item-text">MAGAZINE</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26"><a href="https://www.ertsports.gr/category/apopseis/"><div class="tdb-menu-item-text">ΑΠΟΨΕΙΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22508"><a href="https://www.ertsports.gr/category/podcasts/"><div class="tdb-menu-item-text">PODCASTS</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25379"><a href="https://www.ertsports.gr/category/oi-xenitemenoi/"><div class="tdb-menu-item-text">ΟΙ ΞΕΝΙΤΕΜΕΝΟΙ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34648"><a href="https://www.ertsports.gr/category/synenteyxeis/"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34649"><a href="https://www.ertsports.gr/category/stoichima/"><div class="tdb-menu-item-text">ΣΤΟΙΧΗΜΑ</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_51{
				    width: 20% !important;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_53  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_53{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53,
				.tdi_53 .tdc-inner-columns{
				    display: block;
				}.tdi_53 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_53 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_53 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_53{
margin-top:-12px !important;
}

.tdi_53 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_55{
				    width: 50px !important;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_56 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56"   ><style>/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_56 i{
				    font-size: 19px;
				    text-align: center;
				
				    width: 32.3px;
				    height: 32.3px;
				    line-height: 32.3px;
				}.tdi_56 i,
				.tdi_56 .tds-icon-svg-wrap{
				    position: relative;
				    top: 4px;
				}</style><a href="https://www.ertsports.gr/?s="  aria-label="icon"><style>.tdi_57{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_57:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_57 svg{
				    fill: #ffffff;
				}.tdi_57 svg *{
				    fill: inherit;
				}body .tdi_56:hover .tdi_57:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_56:hover .tdi_57 svg{
				    fill: @text_hover_color;
				}body .tdi_56:hover .tdi_57 svg *{
				    fill: inherit;
				}.tdi_56:hover .tdi_57:before{
				    color: #ffffff;
				}.tdi_56:hover .tdi_57 svg{
				    fill: #ffffff;
				}.tdi_56:hover .tdi_57 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_57 td-fix-index"></i></a></div></div></div></div><div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 .vc_column-inner > .wpb_wrapper,
				.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_60 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" ><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tdi_61 .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				
					line-height: 32.3px;
				}.tdi_61 .tdm-social-item i.td-icon-twitter,
				.tdi_61 .tdm-social-item i.td-icon-linkedin,
				.tdi_61 .tdm-social-item i.td-icon-pinterest,
				.tdi_61 .tdm-social-item i.td-icon-blogger,
				.tdi_61 .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_61 .tdm-social-item{
					width: 32.3px;
					height: 32.3px;
				
				    margin: 3.5px 7px 3.5px 0;
				}.tdi_61 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_61 .tdm-social-item i,
				.tds-team-member2 .tdi_61.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_61 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_61.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_61 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_61"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ERTsports"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ERTsports"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ERTSPORTSgr"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ERTSPORTSgr"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
position:relative;
}

.tdi_63 .td_block_wrap{ text-align:left }</style><div class="tdi_62_rand_style td-element-style" ><style>.tdi_62_rand_style{
background-color:rgba(255,255,255,0.87) !important;
}</style></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}#tdi_72{
				    flex-grow: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_73{
z-index:100 !important;
}

.tdi_73 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_75{
				    width: auto !important;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_76 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76"  style=" z-index: 999;"><style>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</style><div id=tdi_76 class="td_block_inner td-fix-index"><div class="menu-teams-container"><ul id="menu-teams" class="tdb-horiz-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" href="https://www.ertflix.gr/epg/now-on-tv"><div class="tdb-menu-item-text"><span class="menu-image-title-before menu-image-title">ΕΡΤ SPORTS</span><span class="dashicons dashicons-video-alt3 before-menu-image-icons"></span></div></a></li><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" href="https://www.ertecho.gr/radio/eraspor/"><div class="tdb-menu-item-text"><span class="menu-image-title-before menu-image-title">ΕΡΑΣΠΟΡ</span><span class="dashicons dashicons-controls-volumeon before-menu-image-icons"></span></div></a></li><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://www.ertsports.gr/athlitikes-metadoseis/"><div class="tdb-menu-item-text">ΜΕΤΑΔΟΣΕΙΣ</div></a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_78 testament wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_79 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" ><style>/* custom css */
.tdi_79,
                .tdi_79 p{
			        font-family:PFBeauSansPro-Black !important;
		        }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"> <a class="paoc-popup-click paoc-popup-cust-11 paoc-popup-button paoc-popup-btn teams-home-1" href="javascript:void(0);">ΟΜΑΔΕΣ</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
display:none !important;
}
}</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_85{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="91266" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-316"
 class="post-316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_90" class="tdc-zone"><div class="tdc_zone tdi_91  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_91{
                    min-height: 0;
                }</style><div id="tdi_92" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_93  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93{
margin-bottom:30px !important;
}

.tdi_93 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:-60px !important;
margin-bottom:20px !important;
}
}</style><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
display:none !important;
}
}</style><style>/* custom css */
.tdi_96.td-a-rec{
					text-align: center;
				}.tdi_96 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_96.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}</style><div align="center"><script data-ws="3616" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .tdc-row-video-background-error,
	                .tdi_98 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_98{
padding-top:20px !important;
}

.tdi_98 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_101 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" ><style>/* inline tdc_css att */

.tdi_101{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:100% !important;
}
}</style><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_101 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_101 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_101{
					text-align: left;
				}.tdi_101 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_101 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_107 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_107" ><style>/* inline tdc_css att */

.tdi_107{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_107 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_107 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-size:13px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_107 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #dd3333 !important;
				}.tdi_107 .tdb-cat-bg:before{
					background: -webkit-linear-gradient(0deg,#dd3333,#1e73be);background: linear-gradient(0deg,#dd3333,#1e73be);
				}.tdi_107 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_107 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_107 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_107{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_107 .tdb-entry-category{
					padding: 2px 5px 3px;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ertsports.gr/category/podosfairo/" ><span class="tdb-cat-bg"></span>ΠΟΔΟΣΦΑΙΡΟ</a><a class="tdb-entry-category" href="https://www.ertsports.gr/category/podosfairo/super-league/" ><span class="tdb-cat-bg"></span>Super League</a><a class="tdb-entry-category" href="https://www.ertsports.gr/category/omades/" ><span class="tdb-cat-bg"></span>ΟΜΑΔΕΣ</a><a class="tdb-entry-category" href="https://www.ertsports.gr/category/omades/panathinaikos/" ><span class="tdb-cat-bg"></span>ΠΑΝΑΘΗΝΑΙΚΟΣ</a></div></div><div class="td_block_wrap tdb_single_date tdi_108 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_108" ><style>/* inline tdc_css att */

.tdi_108{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_108{
                    display: inline-block;
                
					color: #969696;
				
					font-family:PFBeauSansPro-Bold !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_108 svg{
                    width: 14px;
                }.tdi_108 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_108 svg,
				.tdi_108 svg *{
					fill: #969696;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-14T12:29:13+02:00">14 Νοεμβρίου 2022, 12:29</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109"   ><style>/* inline tdc_css att */

.tdi_109{
margin-right:3px !important;
}</style><style>/* custom css */
.tdi_109 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_109 i,
				.tdi_109 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_109{
				    display: inline-block;
				}</style><style>.tdi_110{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_110:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_110 svg{
				    fill: #c4c4c4;
				}.tdi_110 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_110 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_111 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_111" ><style>/* inline tdc_css att */

.tdi_111{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_111{
                    display: inline-block;
                
					color: #969696;
				
					font-family:PFBeauSansPro-Bold !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_111 svg{
                    width: 14px;
                }.tdi_111 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_111 svg,
				.tdi_111 svg *{
					fill: #969696;
				}.tdi_111 span{
					color: #000000;
				
					font-family:PFBeauSansPro-Bold !important;font-weight:700 !important;
				}</style><div class="tdb-block-inner td-fix-index"><span>Ανανεώθηκε:</span> <time class="entry-date updated td-module-date" datetime="2022-11-14T12:20:11+02:00">46 λεπτά πριν</time></div></div></div></div></div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: block;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_113.tdc-row-content-vert-center,
                    .tdi_113.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_113.tdc-row-content-vert-bottom,
                    .tdi_113.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_113.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_113.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_116 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_116" ><style>/* inline tdc_css att */

.tdi_116{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:5px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_116 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_116 .avatar{
                    width: 60px;
                    height: 60px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_116 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_116 .tdb-author-name:hover{
					color: #1e73be;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ertsports.gr/author/newsroom/" title="Αίθουσα Σύνταξης"><img data-del="avatar" alt="Αίθουσα Σύνταξης" src='https://www.ertsports.gr/wp-content/uploads/2022/05/newsroom-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a></div></div></div></div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_120 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_120 .tdc-row-video-background-error,
	                .tdi_120 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-top:2px !important;
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_123 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_123 .td-audio-player{
                    font-size: 12px;
                }.tdi_123 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <img 
 width="1021" 
 height="576" 
 class="entry-thumb" 
 src="https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg" srcset="https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg 1021w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-300x169.jpg 300w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-768x433.jpg 768w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-150x85.jpg 150w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-696x393.jpg 696w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-24x14.jpg 24w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-36x20.jpg 36w, https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1-48x27.jpg 48w" sizes="(max-width: 1021px) 100vw, 1021px" 
 alt="" 
 title=""
 /><figcaption class="tdb-caption-text">EUROKINISSI</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_124 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_124" ><style>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</style><div class="tdb-block-inner td-fix-index"><p>&nbsp;</p><p><em><strong>Οι &#8220;πράσινοι&#8221; διεύρυναν το αήττητο τους μετά το πέρας και της 13η αγωνιστικής και μπαίνουν σε μια&#8230; ξεχωριστή λίστα.</strong></em></p><p><span id="more-91266"></span></p><p>Ο <strong>Παναθηναϊκός</strong> με την επικράτηση του επί του <strong>Ατρομήτου</strong> με <strong>2:0</strong> αναδείχθηκε και τυπικά πρωταθλητής χειμώνα, όμως το σημαντικότερο είναι πως ολοκλήρωσε τον πρώτο γύρο του πρωταθλήματος αήττητος (12-1-0), έχοντας 8 βαθμούς διαφορά από τη δεύτερη <strong>ΑΕΚ</strong>.</p><p>Στο πρώτο χρονικά παιχνίδι της 11ης αγωνιστικής του πρωταθλήματος <strong>Κύπρου</strong>, η <strong>Πάφος</strong> επικράτησε με <strong>1:0</strong> της <strong>Ανόρθωσης</strong> και συνέχισε την πορεία της στην κορυφή δίχως να γνωρίσει κάποια ήττα.//</p><p style="text-align: center;"><strong>Αναλυτικά οι αήττητες ομάδες στην Ευρώπη</strong></p><p>1. Παναθηναϊκός 12-1-0<br /> 2. Ερυθρός Αστέρας 17-2-0<br /> 3. Μπενφίκα 12-1-0<br /> 4. Νάπολι 13-2-0<br /> 5. Παρί Σεν Ζερμέν 13-2-0<br /> 6. Πάφος 9-2-0<br /> 7. Ντνίπρο 10-2-0<br /> 8. Σαχτάρ 8-3-0</p><p>&nbsp;</p></div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126{
margin-top:30px !important;
}

.tdi_126 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_129 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" ><style>/* inline tdc_css att */

.tdi_129{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
text-align:left !important;
}
}</style><style>/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_129 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:PFBeauSansPro-Bold !important;font-size:17px !important;font-weight:700 !important;
				}.tdi_129 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:PFBeauSansPro-Bold !important;font-size:17px !important;font-weight:400 !important;
				}.tdi_129 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129 a{
                    border: 0px solid #ededed;
                
					font-family:PFBeauSansPro-Bold !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_129 span{
					font-family:PFBeauSansPro-Bold !important;font-size:15px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 span{
                    padding: 2px 8px;
                
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_129 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129 span{
                    padding: 2px 8px;
                
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_129 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.ertsports.gr/tag/panathinaikos/">Παναθηναϊκός</a></li><li><a href="https://www.ertsports.gr/tag/pafos/">Πάφος</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" ><style>/* inline tdc_css att */

.tdi_130{
margin-top:30px !important;
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_130 .td-post-sharing,
				.tdi_130 .tdb-share-classic{
					text-align: center;
				}.tdi_130 .td-social-share-text,
				.tdi_130 .td-social-handler{
					background-color: rgba(55,0,60,0.79);
				}.tdi_130 .td-social-share-text:after{
					border-color: transparent transparent transparent rgba(55,0,60,0.79);
				}.tdi_130 .td-ps-bg .td-social-network div,
				.tdi_130 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_130 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(55,0,60,0.86);
				}.tdi_130 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(55,0,60,0.86);
				}.tdi_130 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(55,0,60,0.86);
				}</style><div id="tdi_130" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-padding td-post-sharing-style15 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ertsports.gr%2Fomades%2Fpanathinaikos%2Fo-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82+%CE%B1%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CE%BF%CE%BA%CF%84%CF%8E+%CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%21&url=https%3A%2F%2Fwww.ertsports.gr%2Fomades%2Fpanathinaikos%2Fo-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi%2F&via=www.ertsports.gr" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/&amp;media=https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg&description=%CE%9F+%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82+%CE%B1%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CE%BF%CE%BA%CF%84%CF%8E+%CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%21" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%9F+%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82+%CE%B1%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CE%BF%CE%BA%CF%84%CF%8E+%CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%21 %0A%0A https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη!&body=https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Τυπώνω" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Τυπώνω</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9F+%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%CF%82+%CE%B1%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CE%BF%CE%BA%CF%84%CF%8E+%CE%B1%CE%AE%CF%84%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7%21 https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/" title="Copy URL" ><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_133 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_133" ><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_133{
margin-bottom:-8px !important;
}</style><style>/* custom css */
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:20px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:18px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_134 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_134" ><style>/* inline tdc_css att */

.tdi_134{
margin-bottom:30px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/bolei/2x2-gia-tin-quot-enosi-quot/" rel="bookmark" class="td-image-wrap " title="2X2 για την &#8220;Ένωση&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/aek_volley-1-696x393.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/bolei/pre-league/" class="td-post-category">Pre League </a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/bolei/2x2-gia-tin-quot-enosi-quot/" rel="bookmark" title="2X2 για την &#8220;Ένωση&#8221;">2X2 για την &#8220;Ένωση&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_1"><style>/* inline tdc_css att */

.tdi_135{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:30px !important;
}
}</style><style>/* custom css */
.tdi_135.td-a-rec{
					text-align: center;
				}.tdi_135 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3299" data-h="ert.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div><div class="td_block_wrap td_flex_block_1 tdi_136 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/aek/stin-ollandia-gia-mini-proetoimasia-i-aek/" rel="bookmark" class="td-image-wrap " title="Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/5644890-1-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/super-league/" class="td-post-category">Super League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/aek/stin-ollandia-gia-mini-proetoimasia-i-aek/" rel="bookmark" title="Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ">Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/moyntial-2022/me-ton-keschrinta-toy-atromitoy-i-tynisia/" rel="bookmark" class="td-image-wrap " title="Με τον Κεσχρίντα του Ατρόμητου η Τυνησία!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/kesxrinta-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/moyntial-2022/" class="td-post-category">ΜΟΥΝΤΙΑΛ 2022</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/moyntial-2022/me-ton-keschrinta-toy-atromitoy-i-tynisia/" rel="bookmark" title="Με τον Κεσχρίντα του Ατρόμητου η Τυνησία!">Με τον Κεσχρίντα του Ατρόμητου η Τυνησία!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/mantsester-gioynaitent/quot-chaos-quot-sto-mantsester-exalloi-ten-chagk-kai-paiktes-me-ton-ronalnto/" rel="bookmark" class="td-image-wrap " title="&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/Ten-Hag-Ronaldo-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/premier-league/" class="td-post-category">Premier League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/mantsester-gioynaitent/quot-chaos-quot-sto-mantsester-exalloi-ten-chagk-kai-paiktes-me-ton-ronalnto/" rel="bookmark" title="&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο">&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/podosfairo/klironei-apo-toys-quot-16-quot-eos-ton-teliko/" rel="bookmark" class="td-image-wrap " title="Κληρώνει από τους &#8220;16&#8221; έως τον τελικό" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/09/Klirwsi-kypellou-1-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/kypello-podosfairo/" class="td-post-category">Κύπελλο</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/podosfairo/klironei-apo-toys-quot-16-quot-eos-ton-teliko/" rel="bookmark" title="Κληρώνει από τους &#8220;16&#8221; έως τον τελικό">Κληρώνει από τους &#8220;16&#8221; έως τον τελικό</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/aek/mpainei-cheiroyrgeio-kai-o-amrampat/" rel="bookmark" class="td-image-wrap " title="Μπαίνει χειρουργείο και ο Άμραμπατ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/5731558-scaled-e1668418789389-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/super-league/" class="td-post-category">Super League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/aek/mpainei-cheiroyrgeio-kai-o-amrampat/" rel="bookmark" title="Μπαίνει χειρουργείο και ο Άμραμπατ">Μπαίνει χειρουργείο και ο Άμραμπατ</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/oi-xenitemenoi/ti-ekanan-oi-ellines-toy-exoterikoy-11/" rel="bookmark" class="td-image-wrap " title="Τι έκαναν οι Έλληνες του εξωτερικού" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/08/xenitemenoi-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/" class="td-post-category">Διεθνή</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/oi-xenitemenoi/ti-ekanan-oi-ellines-toy-exoterikoy-11/" rel="bookmark" title="Τι έκαναν οι Έλληνες του εξωτερικού">Τι έκαναν οι Έλληνες του εξωτερικού</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/bagritakis/">Βασίλης Αγριτάκης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/tenis/xekinima-me-tzokovits-ston-dromo-gia-tin-koryfi/" rel="bookmark" class="td-image-wrap " title="Ξεκίνημα με Τζόκοβιτς στον&#8230; δρόμο για την κορυφή" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/10/Stefanos-Tsitsipas-1-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/tenis/" class="td-post-category">ΤΕΝΙΣ</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/tenis/xekinima-me-tzokovits-ston-dromo-gia-tin-koryfi/" rel="bookmark" title="Ξεκίνημα με Τζόκοβιτς στον&#8230; δρόμο για την κορυφή">Ξεκίνημα με Τζόκοβιτς στον&#8230; δρόμο για την κορυφή</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/panathinaikos/oi-diloseis-ton-paikton-toy-panathinaikoy-stin-ert-video/" rel="bookmark" class="td-image-wrap " title="Οι δηλώσεις των παικτών του Παναθηναϊκού στην ΕΡΤ (video)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/image-74-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/super-league/" class="td-post-category">Super League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/panathinaikos/oi-diloseis-ton-paikton-toy-panathinaikoy-stin-ert-video/" rel="bookmark" title="Οι δηλώσεις των παικτών του Παναθηναϊκού στην ΕΡΤ (video)">Οι δηλώσεις των παικτών του Παναθηναϊκού στην ΕΡΤ (video)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.ertsports.gr/author/newsroom/">Αίθουσα Σύνταξης</a> <span>-</span> </span> </span></div></div></div></div></div></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9 !important;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_138 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_138 .tdc-row-video-background-error,
	                .tdi_138 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_138{
padding-top:30px !important;
}

.tdi_138 .td_block_wrap{ text-align:left }</style><div class="tdi_137_rand_style td-element-style" ></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_141 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_141" ><style>/* inline tdc_css att */

.tdi_141{
margin-bottom:-8px !important;
}</style><style>/* custom css */
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_141 .td-block-title a,
				body .tdi_141 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_142 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_142" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_142 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/aek/stin-ollandia-gia-mini-proetoimasia-i-aek/" rel="bookmark" class="td-image-wrap " title="Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/5644890-1-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/super-league/" class="td-post-category">Super League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/aek/stin-ollandia-gia-mini-proetoimasia-i-aek/" rel="bookmark" title="Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ">Στην Ολλανδία για μίνι προετοιμασία η ΑΕΚ</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/mantsester-gioynaitent/quot-chaos-quot-sto-mantsester-exalloi-ten-chagk-kai-paiktes-me-ton-ronalnto/" rel="bookmark" class="td-image-wrap " title="&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/Ten-Hag-Ronaldo-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/premier-league/" class="td-post-category">Premier League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/mantsester-gioynaitent/quot-chaos-quot-sto-mantsester-exalloi-ten-chagk-kai-paiktes-me-ton-ronalnto/" rel="bookmark" title="&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο">&#8220;Χάος&#8221; στο Μάντσεστερ: Έξαλλοι Τεν Χαγκ και παίκτες με τον Ρονάλντο</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/podosfairo/klironei-apo-toys-quot-16-quot-eos-ton-teliko/" rel="bookmark" class="td-image-wrap " title="Κληρώνει από τους &#8220;16&#8221; έως τον τελικό" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/09/Klirwsi-kypellou-1-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/kypello-podosfairo/" class="td-post-category">Κύπελλο</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/podosfairo/klironei-apo-toys-quot-16-quot-eos-ton-teliko/" rel="bookmark" title="Κληρώνει από τους &#8220;16&#8221; έως τον τελικό">Κληρώνει από τους &#8220;16&#8221; έως τον τελικό</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertsports.gr/omades/aek/mpainei-cheiroyrgeio-kai-o-amrampat/" rel="bookmark" class="td-image-wrap " title="Μπαίνει χειρουργείο και ο Άμραμπατ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.ertsports.gr/wp-content/uploads/2022/11/5731558-scaled-e1668418789389-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.ertsports.gr/category/podosfairo/super-league/" class="td-post-category">Super League</a><h3 class="entry-title td-module-title"><a href="https://www.ertsports.gr/omades/aek/mpainei-cheiroyrgeio-kai-o-amrampat/" rel="bookmark" title="Μπαίνει χειρουργείο και ο Άμραμπατ">Μπαίνει χειρουργείο και ο Άμραμπατ</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div id="tdi_143" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_144  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_143.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_143.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_144{
margin-bottom:30px !important;
padding-top:20px !important;
}

.tdi_144 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_147 td_block_template_1"><style>/* inline tdc_css att */

.tdi_147{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_147.td-a-rec{
					text-align: center;
				}.tdi_147 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3614" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div><div id="tdi_148" class="tdc-row"><div class="vc_row tdi_149  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_149 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-right:0px !important;
margin-left:0px !important;
}
}</style><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Αίθουσα Σύνταξης"><meta itemprop="url" content="https://www.ertsports.gr/author/newsroom/"></span><meta itemprop="datePublished" content="2022-11-14T12:29:13+02:00"><meta itemprop="dateModified" content="2022-11-14T12:20:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ertsports.gr/omades/panathinaikos/o-panathinaikos-anamesa-stis-okto-aittites-omades-stin-eyropi/"></span><meta itemprop="name" content="www.ertsports.gr"></span><meta itemprop="headline" content="Ο Παναθηναϊκός ανάμεσα στις οκτώ αήττητες ομάδες στην Ευρώπη!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ertsports.gr/wp-content/uploads/2022/11/Panathinaikos-1.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="576"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_152" class="tdc-zone"><div class="tdc_zone tdi_153  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_153{
                    min-height: 0;
                }.tdi_153 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }</style><div class="tdi_152_rand_style td-element-style" ></div><div id="tdi_154" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_155  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155{
padding-top:60px !important;
position:relative;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155{
padding-top:50px !important;
}
}</style><div class="tdi_154_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_154_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://www.ertsports.gr/wp-content/uploads/2022/04/pl-bg.png") !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_159  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_159{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159,
				.tdi_159 .tdc-inner-columns{
				    display: block;
				}.tdi_159 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_159{
margin-bottom:40px !important;
}

.tdi_159 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
margin-bottom:30px !important;
}
}</style><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
padding-top:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-bottom:40px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_162 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_162" ><style>/* inline tdc_css att */

.tdi_162{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162{
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_162 .tdb-logo-a,
                .tdi_162 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_162 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_162 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_162 .tdb-logo-img{
                    max-width: 100%;
                }.tdi_162 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: block;
                
                     background-color: #f94545;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Abel !important;font-size:24px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;;
                }.tdi_162 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Abel !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_162 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_162 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_162 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_162 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_162 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162 .tdb-logo-img{
                    max-width: 100px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_162 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_162 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_162 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_162 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Abel !important;font-size:20px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0px !important;;
                }.tdi_162 .tdb-logo-text-title{
                    font-family:Abel !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_162 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_162 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_162 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertsports.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" src="https://www.ertsports.gr/wp-content/uploads/2022/04/ert-sports-logo-retina-2-1-300x85-1.png" alt="Logo"  title=""  width="300" height="85" /></span></a></div></div><div class="td_block_wrap td_block_text_with_title tdi_163 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163" ><style>/* custom css */
.tdi_163,
                .tdi_163 p{
			        font-family:PFBeauSansPro-Reg !important;font-size:16px !important;line-height:1.3 !important;
		        }.tdi_163{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">Απαγορεύεται η χρήση, σε οποιοδήποτε μέσο, μετά ή άνευ επεξεργασίας, χωρίς γραπτή άδεια του εκδότη. Το σύνολο του περιεχομένου και των υπηρεσιών του ertsports.gr διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση.</span></p></div></div></div></div></div><div class="vc_column_inner tdi_165  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 .vc_column-inner > .wpb_wrapper,
				.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_166 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166" ><style>/* inline tdc_css att */

.tdi_166{
margin-bottom:10px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
margin-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_167 .tdm-title{
					color: #ffffff;
				}body .tdi_166:hover .tdi_167 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_166:hover .tdi_167 .tdm-title{
					cursor: default;
				}.tdi_167 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:20px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_167"><h3 class="tdm-title tdm-title-sm">ΚΑΤΗΓΟΡΙΕΣ</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_168 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_168" ><style>/* inline tdc_css att */

.tdi_168{
margin-top:10px !important;
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168{
margin-top:0px !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_168 ul{
					margin: 5px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_168 ul li{
					margin-bottom: 30px;
				}.tdi_168 ul li:last-child{
					margin-bottom: 0;
				}.tdi_168 a{
					color: #ffffff;
				}.tdi_168 a:hover{
					color: #ea1717;
				}.tdi_168 li{
					font-family:PFBeauSansPro-Book !important;font-size:16px !important;line-height:2.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168 li{
					font-family:PFBeauSansPro-Book !important;font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168 li{
					font-family:PFBeauSansPro-Book !important;font-size:13px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_168 class="td_block_inner td-fix-index"><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-1769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1769"><a href="https://www.ertsports.gr/category/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li><li id="menu-item-1768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1768"><a href="https://www.ertsports.gr/category/mpasket/">ΜΠΑΣΚΕΤ</a></li><li id="menu-item-1765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1765"><a href="https://www.ertsports.gr/category/bolei/">ΒOΛΕΪ</a></li><li id="menu-item-1767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1767"><a href="https://www.ertsports.gr/category/magazine/">MAGAZINE</a></li><li id="menu-item-1766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1766"><a href="https://www.ertsports.gr/category/prosopa/">ΠΡΟΣΩΠΑ</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_170  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 .vc_column-inner > .wpb_wrapper,
				.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_171 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_171" ><style>/* inline tdc_css att */

.tdi_171{
margin-bottom:10px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
margin-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_172 .tdm-title{
					color: #ffffff;
				}body .tdi_171:hover .tdi_172 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_171:hover .tdi_172 .tdm-title{
					cursor: default;
				}.tdi_172 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_172 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:20px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_172"><h3 class="tdm-title tdm-title-sm">ΕΡΤ Α.Ε.</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_173 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_173" ><style>/* inline tdc_css att */

.tdi_173{
margin-top:10px !important;
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_173 ul{
					margin: 5px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_173 ul li{
					margin-bottom: 30px;
				}.tdi_173 ul li:last-child{
					margin-bottom: 0;
				}.tdi_173 a{
					color: #ffffff;
				}.tdi_173 a:hover{
					color: #ea1717;
				}.tdi_173 li{
					font-family:PFBeauSansPro-Book !important;font-size:16px !important;line-height:2.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_173 li{
					font-family:PFBeauSansPro-Book !important;font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173 li{
					font-family:PFBeauSansPro-Book !important;font-size:13px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_173 class="td_block_inner td-fix-index"><div class="menu-footer-company-container"><ul id="menu-footer-company" class="menu"><li id="menu-item-1754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1754"><a href="https://company.ert.gr/">ΕΤΑΙΡΕΙΑ</a></li><li id="menu-item-1756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1756"><a href="https://press.ert.gr/">ΓΡΑΦΕΙΟ ΤΥΠΟΥ</a></li><li id="menu-item-1757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1757"><a href="https://press.ert.gr/category/deltia-typou/">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li id="menu-item-1758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="https://dpo.ert.gr/">ΠΡΟΣΤΑΣΙΑ ΔΕΔΟΜΕΝΩΝ</a></li><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1759"><a href="https://www.ert.gr/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li id="menu-item-1764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1764"><a href="https://diavgeia.gov.gr/f/ertae">ΔΙΑΥΓΕΙΑ</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_176 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_176" ><style>/* inline tdc_css att */

.tdi_176{
margin-bottom:10px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
margin-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_177 .tdm-title{
					color: #ffffff;
				}body .tdi_176:hover .tdi_177 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_176:hover .tdi_177 .tdm-title{
					cursor: default;
				}.tdi_177 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_177 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:22px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_177 .tdm-title{
					font-family:PFBeauSansPro-Black !important;font-size:20px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_177"><h3 class="tdm-title tdm-title-sm">LIVE</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_178 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_178" ><style>/* inline tdc_css att */

.tdi_178{
margin-top:10px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_178 ul{
					margin: 5px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_178 ul li{
					margin-bottom: 30px;
				}.tdi_178 ul li:last-child{
					margin-bottom: 0;
				}.tdi_178 a{
					color: #ffffff;
				}.tdi_178 a:hover{
					color: #ea1717;
				}.tdi_178 li{
					font-family:PFBeauSansPro-Book !important;font-size:16px !important;line-height:2.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_178 li{
					font-family:PFBeauSansPro-Book !important;font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178 li{
					font-family:PFBeauSansPro-Book !important;font-size:13px !important;line-height:2.2 !important;font-weight:700 !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_178 class="td_block_inner td-fix-index"><div class="menu-teams-container"><ul id="menu-teams-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a target="_blank" rel="noopener" href="https://www.ertflix.gr/epg/now-on-tv"><span class="menu-image-title-before menu-image-title">ΕΡΤ SPORTS</span><span class="dashicons dashicons-video-alt3 before-menu-image-icons"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a target="_blank" rel="noopener" href="https://www.ertecho.gr/radio/eraspor/"><span class="menu-image-title-before menu-image-title">ΕΡΑΣΠΟΡ</span><span class="dashicons dashicons-controls-volumeon before-menu-image-icons"></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://www.ertsports.gr/athlitikes-metadoseis/">ΜΕΤΑΔΟΣΕΙΣ</a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_179 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_179" ><style>/* inline tdc_css att */

.tdi_179{
margin-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
text-align:left !important;
}
}</style><style>.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_180 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				}.tdi_180 .tdm-social-item i.td-icon-twitter,
				.tdi_180 .tdm-social-item i.td-icon-linkedin,
				.tdi_180 .tdm-social-item i.td-icon-pinterest,
				.tdi_180 .tdm-social-item i.td-icon-blogger,
				.tdi_180 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_180 .tdm-social-item{
					width: 36.8px;
					height: 36.8px;
					line-height: 36.8px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_180 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_180 .tdm-social-item{
					background: #f94545;
				}body .tdi_180 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #f94545;
				}.tdi_180 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_180 .tdm-social-item i.td-icon-twitter,
				.tdi_180 .tdm-social-item i.td-icon-linkedin,
				.tdi_180 .tdm-social-item i.td-icon-pinterest,
				.tdi_180 .tdm-social-item i.td-icon-blogger,
				.tdi_180 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_180 .tdm-social-item{
					width: 30.8px;
					height: 30.8px;
					line-height: 30.8px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_180 .tdm-social-item i.td-icon-twitter,
				.tdi_180 .tdm-social-item i.td-icon-linkedin,
				.tdi_180 .tdm-social-item i.td-icon-pinterest,
				.tdi_180 .tdm-social-item i.td-icon-blogger,
				.tdi_180 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_180 .tdm-social-item{
					width: 28.6px;
					height: 28.6px;
					line-height: 28.6px;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_180"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ERTsports"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ERTsports" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ERTSPORTSgr"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ERTSPORTSgr" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_182  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_182{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_182,
				.tdi_182 .tdc-inner-columns{
				    display: block;
				}.tdi_182 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_182{
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_182 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182{
padding-top:10px !important;
padding-bottom:10px !important;
}
}</style><div class="vc_column_inner tdi_184  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_184{
                    vertical-align: baseline;
                }.tdi_184 .vc_column-inner > .wpb_wrapper,
				.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_185 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_185{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_185{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_185 .tdm-descr{
                    color: #ffffff;
                
					font-family:PFBeauSansPro-Reg !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_185 .tdm-descr a{
                    color: #f94545;
                }.tdi_185 .tdm-descr a:hover{
                    color: #ffffff;
                }</style><p class="tdm-descr">www.ertsports.gr | © 2022</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style type='text/css'>.paoc-popup-2706{max-width: 40%;}.paoc-popup-btn {
	display: inline-block;
	padding: 3px 10px 3px 10px;
	text-align: center;
	background: #8d1ee9;
	color: #fff;
	/* border-radius: 3px; */
	font-size: 13px;
	font-family: PFBeauSansPro-Bold !important;
}

.td-mod-wrap .td-fix-index {
	margin: -8px 0px!important;
}

.tagdiv-type {
	font-size: 15px;
	line-height: 1.74;
	color: #222;
	margin-top: -8px;
}

.tdi_12 {
	margin-top: 0px !important;
	margin-bottom: 20px !important;
	padding-top: 20px !important;
	padding-bottom: 1px !important;
	position: relative;
}</style><div class="paoc-cb-popup-body paoc-wrap paoc-popup paoc-modal-popup paoc-popup-2706 paoc-popup-button paoc-popup-announcement paoc-popup-announcement-design-1 paoc-design-1 paoc-popup-js" id="paoc-popup-2706-3" data-popup-conf='{&quot;content&quot;:{&quot;target&quot;:&quot;#paoc-popup-2706-3&quot;,&quot;effect&quot;:&quot;fadein&quot;,&quot;positionX&quot;:&quot;center&quot;,&quot;positionY&quot;:&quot;center&quot;,&quot;fullscreen&quot;:false,&quot;speedIn&quot;:500,&quot;speedOut&quot;:250,&quot;close&quot;:false,&quot;animateFrom&quot;:&quot;top&quot;,&quot;animateTo&quot;:&quot;top&quot;},&quot;loader&quot;:{&quot;active&quot;:false,&quot;color&quot;:&quot;#000000&quot;,&quot;speed&quot;:1000},&quot;overlay&quot;:{&quot;active&quot;:true,&quot;color&quot;:&quot;rgba(0, 0, 0, 0.5)&quot;,&quot;close&quot;:false,&quot;opacity&quot;:1}}' data-conf='{&quot;id&quot;:2706,&quot;popup_type&quot;:&quot;button&quot;,&quot;display_type&quot;:&quot;modal&quot;,&quot;disappear&quot;:0,&quot;disappear_mode&quot;:&quot;normal&quot;,&quot;open_delay&quot;:0.3,&quot;cookie_prefix&quot;:&quot;paoc_popup&quot;,&quot;cookie_expire&quot;:&quot;&quot;,&quot;cookie_unit&quot;:&quot;day&quot;}' data-id='paoc-popup-2706'><div class="paoc-popup-inr-wrap"><div class="paoc-padding-20 paoc-popup-con-bg"><div class="paoc-popup-inr"><div class="paoc-popup-margin paoc-popup-mheading">ΟΜΑΔΕΣ</div><div class="paoc-popup-margin paoc-popup-content"><div class="su-table"></p><table><tbody><tr><td><a href="https://www.ertsports.gr/category/omades/aek/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/aek.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/levadeiakos/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/07/levadeiakos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/aris/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/aris.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/asteras/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/asteras.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/atromitos/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/atromitos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ionikos/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/ionikos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/lamia/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/lamia.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ofi/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/ofi.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/olympiakos/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/olympiakos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/panathinaikos/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/pao.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/paok/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/paok.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/panaitolikos/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/panaitolikos.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/pas-giannena/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/pas.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/volos/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/volos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/larisa/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/10/larisa.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/kalamata/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/10/kalamata.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/arsenal/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/arsenal.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/atletiko-madritis/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/atl_madritis.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mpartselona/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/barcelona.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mpagern/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/bayern.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/mpenfika/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/benfica.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/tselsi/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/chelsea.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ntortmoynt/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/dortmund.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/inter/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/inter.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/gioyventoys/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/juventus.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/latsio/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/lazzio.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/liverpoyl/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/liverpool.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mantsester-sity/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/man_city.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/mantsester-gioynaitent/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/man_united.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/marseig/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/marseiile.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/milan/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/milan.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/monako/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/monaco.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/napoli/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/napoli.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/porto/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/porto.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/pari-sen-zermen/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/PSG.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/real-madritis/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/real_madritis.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/roma/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/roma.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/sevilli/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/sevilla.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/totenam/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/tottenham.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/valenthia/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/valencia.png" alt="" width="90" height="90" /></a></td></tr></tbody></table><p></div></div></div></div></div> <a href="javascript:void(0);" class="paoc-close-popup paoc-popup-close"> <svg viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg> </a></div><style type='text/css'>.paoc-popup-11{max-width: 40%;}.su-table table {
    width: 100% !important;
    margin: 0 !important;
    border-collapse: collapse !important;
    font-size: 1em !important;
    border: 0px solid #ccc !important;
    table-layout: auto !important;
}

.su-table table td {
    padding: .5em 1em !important;
    border: 0px solid #ccc !important;
    background: #fff !important;
}</style><div class="paoc-cb-popup-body paoc-wrap paoc-popup paoc-modal-popup paoc-popup-11 paoc-popup-button paoc-popup-announcement paoc-popup-announcement-design-1 paoc-design-1 paoc-popup-js" id="paoc-popup-11-4" data-popup-conf='{&quot;content&quot;:{&quot;target&quot;:&quot;#paoc-popup-11-4&quot;,&quot;effect&quot;:&quot;fadein&quot;,&quot;positionX&quot;:&quot;center&quot;,&quot;positionY&quot;:&quot;center&quot;,&quot;fullscreen&quot;:false,&quot;speedIn&quot;:500,&quot;speedOut&quot;:250,&quot;close&quot;:true,&quot;animateFrom&quot;:&quot;top&quot;,&quot;animateTo&quot;:&quot;top&quot;},&quot;loader&quot;:{&quot;active&quot;:true,&quot;color&quot;:&quot;#000000&quot;,&quot;speed&quot;:1000},&quot;overlay&quot;:{&quot;active&quot;:true,&quot;color&quot;:&quot;rgba(0, 0, 0, 0.5)&quot;,&quot;close&quot;:false,&quot;opacity&quot;:1}}' data-conf='{&quot;id&quot;:11,&quot;popup_type&quot;:&quot;button&quot;,&quot;display_type&quot;:&quot;modal&quot;,&quot;disappear&quot;:0,&quot;disappear_mode&quot;:&quot;normal&quot;,&quot;open_delay&quot;:0.3,&quot;cookie_prefix&quot;:&quot;paoc_popup&quot;,&quot;cookie_expire&quot;:&quot;&quot;,&quot;cookie_unit&quot;:&quot;day&quot;}' data-id='paoc-popup-11'><div class="paoc-popup-inr-wrap"><div class="paoc-padding-20 paoc-popup-con-bg"><div class="paoc-popup-inr"><div class="paoc-popup-margin paoc-popup-mheading">ΟΜΑΔΕΣ</div><div class="paoc-popup-margin paoc-popup-content"><div class="su-table su-table-responsive"></p><table><tbody><tr><td><a href="https://www.ertsports.gr/category/omades/aek/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/aek.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/levadeiakos/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/07/levadeiakos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/aris/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/aris.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/asteras/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/asteras.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/atromitos/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/atromitos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ionikos/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/ionikos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/lamia/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/lamia.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ofi/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/ofi.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/olympiakos/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/olympiakos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/panathinaikos/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/pao.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/paok/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/paok.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/panaitolikos/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/panaitolikos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/pas-giannena/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/pas.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/volos/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/volos.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/larisa/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/10/larisa.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/kalamata/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/10/kalamata.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/arsenal/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/arsenal.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/atletiko-madritis/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/atl_madritis.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mpartselona/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/barcelona.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mpagern/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/bayern.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mpenfika/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/benfica.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/tselsi/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/chelsea.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/ntortmoynt/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/dortmund.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/inter/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/inter.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/gioyventoys/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/juventus.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/latsio/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/lazzio.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/liverpoyl/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/liverpool.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mantsester-sity/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/man_city.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/mantsester-gioynaitent/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/man_united.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/marseig/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/marseiile.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/milan/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/milan.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/monako/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/monaco.png" alt="" width="90" height="90" /></a></td></tr><tr><td><a href="https://www.ertsports.gr/category/omades/napoli/"><img loading="lazy" class="aligncenter size-full wp-image-2375" src="https://www.ertsports.gr/wp-content/uploads/2022/05/napoli.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/porto/"><img loading="lazy" class="aligncenter size-full wp-image-2373" src="https://www.ertsports.gr/wp-content/uploads/2022/05/porto.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/pari-sen-zermen/"><img loading="lazy" class="aligncenter size-full wp-image-2348" src="https://www.ertsports.gr/wp-content/uploads/2022/05/PSG.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/real-madritis/"><img loading="lazy" class="aligncenter size-full wp-image-2350" src="https://www.ertsports.gr/wp-content/uploads/2022/05/real_madritis.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/roma/"><img loading="lazy" class="aligncenter size-full wp-image-2376" src="https://www.ertsports.gr/wp-content/uploads/2022/05/roma.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/sevilli/"><img loading="lazy" class="aligncenter size-full wp-image-2372" src="https://www.ertsports.gr/wp-content/uploads/2022/05/sevilla.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/totenam/"><img loading="lazy" class="aligncenter size-full wp-image-2354" src="https://www.ertsports.gr/wp-content/uploads/2022/05/tottenham.png" alt="" width="90" height="90" /></a></td><td><a href="https://www.ertsports.gr/category/omades/valenthia/"><img loading="lazy" class="aligncenter size-full wp-image-2352" src="https://www.ertsports.gr/wp-content/uploads/2022/05/valencia.png" alt="" width="90" height="90" /></a></td></tr></tbody></table><p></div></div></div></div></div> <a href="javascript:void(0);" class="paoc-close-popup paoc-popup-close"> <svg viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg> </a></div> <style type="text/css" media="screen">/* custom css theme panel */
.menu-item-518695 {background:#dd3333;}

/*
.td_block_template_5 .td-block-title {
	padding: 0 12px;
	border-width: 0 0 0 4px;
	border-style: solid;
	border-color: #dd3333!important;
}
*/

#teams-menu .td_block_wrap {
	margin-bottom: 1px!important;
	position: relative;
	clear: both;
}

#epiloges h4 {
	font-size: 16px;
	font-weight: 400;
	margin-top: 0;
	margin-bottom: 0px!important; 
	line-height: 31px;
	text-align: left;
}

#epiloges .td_block_wrap {
	margin-bottom: 0px!important;
	position: relative;
	clear: both;
}

.dashicons, .dashicons-before::before {
	font-family: dashicons;
	display: inline-block;
	line-height: 1;
	font-weight: 400;
	font-style: normal;
	speak: never;
	text-decoration: inherit;
	text-transform: none;
	text-rendering: auto;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
	width: 20px;
	height: 20px;
	font-size: 20px;
	vertical-align: sub;
	text-align: center;
	transition: color .1s ease-in;
}

.rpwwt-widget ul li {
	overflow: hidden;
	margin: 0 0 0.5em;
	/*background: #00000061 !important;*/
	padding: 5px;
}

.author-col div.td_block_wrap {

    margin-bottom: 3px!important;
    position: relative;
    clear: both;

}

.authorposts span {
	font-family: 'PFBeauSansPro-Black', arial, sans-serif!important;
	font-size: 16px!important;
	color: #FFFFFF;
	line-height: 1.2!important;
}

.widget li {
	line-height: 1px!important;
	list-style: none;
	margin-left: 12px;
}

/*
.authorposts {
	background: #37003c!important;
	padding:0px 10px;
}
*/
.authorposts .rpwwt-post-author {
	font-family: 'PFBeauSansPro-Black', arial, sans-serif!important;
	font-size: 14px!important;
	color: #dd3333;
	line-height: 1.2!important;
}

.authorposts img {
	width: 75px;
	height: 75px;
border-radius: 50px!important;

padding: 1px;
background: black;
}


/*.roh-col .td-element-style { min-height: 600px!important;}*/


.FixedHeightContainer-Frm
{
  float:right;
  /*height: 650px;*/
  height:500px;
  /*width:480px;*/
  width: 25%;
  padding:3px; 
}
.Content-Frm
{
  /*height:645px;*/
  height:430px;
  overflow:auto;
}

.td_block_wrap {
	margin-bottom: 0px;
	position: relative;
	clear: both;
}

.teams-mob-1 {
	display: inline-block;
	padding: 3px 10px 3px 10px;
	text-align: center;
	background: #8d1ee9!important;
	color: #fff;
	/* border-radius: 3px; */
	font-size: 13px;
	font-family: PFBeauSansPro-Bold !important;
}

.teams-home-1 {
	display: inline-block;
	padding: 3px 10px 3px 10px;
	text-align: center;
	background: red !important;
	color: #fff;
	/* border-radius: 3px; */
	font-size: 15px;
	font-family: PFBeauSansPro-Bold !important;
	margin-top: 12px;
}
.td-mod-wrap .td-fix-index {
	margin: -8px 0px!important;
}

.tagdiv-type {
	font-size: 15px;
	line-height: 1.74;
	color: #222;
	margin-top: -8px;
}

.tdi_12 {
	margin-top: 0px !important;
	margin-bottom: 20px !important;
	padding-top: 20px !important;
	padding-bottom: 1px !important;
	position: relative;
}


#CybotCookiebotDialogBodyButtonAccept {
    background-color: #333333!important;
    border: 1px solid #333333!important;
}

.tdi_303, .tdi_303 p {
	font-family: PFBeauSansPro-Reg !important;
	font-size: 16px !important;
	line-height: 1.3 !important;
	color: #ffffff!important;
}


#CybotCookiebotDialogSpecialFeaturesText {display:none!important;}


.td-icon-audio-thumb-play::before {
  content: "\e9d0";
}

.tdi_108 .td-video-play-ico {
	width: 80px;
	height: 80px;
	font-size: 120px;
}

.td-video-play-ico {
	position: absolute;
	width: 40px;
	height: 40px;
	top: 50%;
	left: 50%;
	transform: translate(-50%,-50%);
	-webkit-transform: translate(-50%,-50%);
	background-color: rgba(0,0,0,.48);
	border: .01em solid #fff;
	border-radius: 100%;
	font-size: 40px;
	z-index: 1;
	-webkit-box-shadow: 0 0 .15em rgba(0,0,0,.4);
	box-shadow: 0 0 .15em rgba(0,0,0,.4);
}

.tdb_header_menu .td-pulldown-filter-list, .tdb_header_menu .td-pulldown-filter-list .sub-menu {
	position: absolute;
	width: auto !important;
	background-color: #fff;
	display: none;
	/* z-index: 99; */
}</style><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.ertsports.gr/wp-content/cache/autoptimize/css/autoptimize_single_aaf793c32e76cf1d0440ee1d8c6e5067.css?ver=5.12.0' type='text/css' media='all' /> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.ertsports.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"92d9ed41e0","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/popup-anything-on-click/assets/js/custombox.legacy.min.js?ver=2.2' id='wpos-custombox-legacy-js-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/popup-anything-on-click/assets/js/custombox.min.js?ver=2.2' id='wpos-custombox-popup-js-js'></script> <script type='text/javascript' src='https://www.ertsports.gr/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js?ver=2.2' id='popupaoc-public-js-js'></script> <style type="text/css">.su-table table {
    width: 100% !important;
    margin: 0 !important;
    border-collapse: collapse !important;
    font-size: 1em !important;
    border: 0px solid #ccc !important;
    table-layout: auto !important;
}

.su-table table td {
    padding: .5em 1em !important;
    border: 0px solid #ccc !important;
    background: #fff !important;
}</style>   <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_47';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_47');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_76';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_123'),
                        blockClass = '.tdi_123',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> </body></html>